求助n+a引擎默认PHP Version 5.3.29,装多版本切换出错 - wdCP V3|Linux服务器/云主机/虚拟主机管理系统 - 澳门彩票官网论坛 Linux服务器架构,性能优化.免费CDN系统,智能DNS,负载均衡,集群分流等应用
wdCP系统 (介绍,功能特性,运行环境,安装说明,演示,常见问题,使用教程) wdCDN系统 (介绍,功能特性,运行环境,安装说明,演示,常见问题,使用手册)
wdOS系统 (介绍,功能特性,运行环境,安装说明,演示,常见问题,使用教程) wdDNS系统 (介绍,功能特性,运行环境,安装说明,演示,常见问题,使用手册)
注册 发贴 提问 回复-必看必看 wddns免费智能 DNS 开通 本地或虚拟机使 用wdcp 一键包在mysql编 译时"卡住"
【300G高防】双线 无视攻击 wdcp官方技术支持/服务 阿里云8折优惠券 无敌云 腾讯云优惠中,现注册更有260代金额券赠送
返回列表 发帖
提问三步曲: 提问先看教程/FAQ索引(wdcp,wdcp_v3,一键包)及搜索,会让你更快解决问题
1 提供详细,如系统版本,wdcp版本,软件版本等及错误的详细信息,贴上论坛或截图发论坛
2 做过哪些操作或改动设置等

温馨提示:信息不详,很可能会没人理你!论坛有教程说明的,也可能没人理!因为,你懂的

[BUG反馈] 求助n+a引擎默认PHP Version 5.3.29,装多版本切换出错

求助n+a引擎默认PHP Version 5.3.29,装php多版本切换出错我是wordpress 多站点 子目录模式的

切换php7.0的时候,除了总站,子站的 管理后台无法进入 即baidu.com/wp-admin 可以进去  子站baidu.com/xxx/wp-admin 无法进入,
总站可以发帖管理,子站后台无法进入,发帖 baidu.com/xxx/wp-admin/post-new.php
提示
403 Forbidden
nginx/1.8.1

请各位大大看下,这种是要怎么办?每次要进入wdcp 切换到

PHP Version 5.3.29 且访问速度很慢,很容易造成前后台打开502的错误,需要重启web服务或者httpd 这样就导致用户流失,大家请赐教,非常感谢!

阳光虫草

怎么没有人理我啊
阳光虫草

TOP

管理员,我是不是必须把默认版本的php升级到7.0 才可以啊,我经过反复测试,除了默认的php5.3.29 以外,其他多版本的php 切换了,多站点子站 都打不开。这要怎么办?
升级又怕也用不了,
阳光虫草

TOP

返回列表